• Geocaching
  • Joomla
  • Spiele
  • Technik
  • Kochen/Backen

Aufgrund von Sicherheitslücken sind in Folge 3 Updates herausgebracht worden und sollten installiert werden!
Betroffen sind Systeme mit den verwundbaren PHP Versionen ungleich 5.4.45, 5.5.29, 5.6.13 und 7.

Heise: Joomla-Version 3.4.6 stopft kritische Sicherheitslücke:

3.4.6

Heise: Neues Sicherheitsupdate: Joomla immer noch verwundbar:

3.4.7

Bugfixes:

3.4.8

 

Kommentar schreiben

Sicherheitscode
Aktualisieren

Zum Seitenanfang